Вернуться   ToyotaCourse.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.02.2013, 00:34   #11
Местный
 
Регистрация: 19.02.2010
Сообщений: 123
По умолчанию

может еще как вариант кнопку MUTE зацепил? паклацай по кнопкам, мож звук и появится.

pyrel вне форума   Ответить с цитированием
Старый 02.04.2013, 13:28   #12
Местный
 
Аватар для Таня Баровская
 
Регистрация: 24.03.2010
Адрес: Болхов
Сообщений: 96
Отправить сообщение для Таня Баровская с помощью ICQ
По умолчанию

и еще у тебя в атомобильном магнитофоне два стереоусилителя, т.е. можно сказать четыре усилителя, каждый разведен на свою колонку, и все четыре усилка, как и четыре колонки как и провода к ним одновременно выйти из строя не моги. так что скорее всего зацепил какуюто кнопку, но если все-же что-то случилось с магнитолой, то поломка скорее всего незначительная, и ремонт должен обойтись не дорого (конечно если в мастерской не нае...).
Таня Баровская вне форума   Ответить с цитированием
Старый 07.04.2013, 04:55   #13
Местный
 
Аватар для Polosatoff
 
Регистрация: 20.10.2009
Сообщений: 121
По умолчанию

отдать в ремонт и не париться)
Polosatoff вне форума   Ответить с цитированием
Старый 02.05.2013, 12:58   #14
Местный
 
Аватар для Wimbledon
 
Регистрация: 26.06.2009
Адрес: Грозный
Сообщений: 100
Отправить сообщение для Wimbledon с помощью ICQ
По умолчанию

Цитата:
Парни всем привет.У меня такая проблема на chaser ,ехал ехал и вдруг пропала громкость на магнитоле,главное икран горит клипы просматриваются,магнитола с большим икраном АЛЬПИНА, а вот звука нет не фига,подскажите в чем может быть проблема?
у меня дживис 1 диновый также гнал по лету. Собралсо было уже менять - ан нет, прошло само собой))) месяц канителило - то играет, то никак, потом научился: зажигание выключаешь, мафон включаешь и потом заводишь - работал минут 30, потом опять.
Wimbledon вне форума   Ответить с цитированием
Старый 03.05.2013, 05:25   #15
Местный
 
Регистрация: 14.05.2009
Адрес: Мглин
Сообщений: 127
По умолчанию

скорей всего коротит колонка, отчего срабатывает некая защита. мне друг-электрик так примерно объяснил. прошло - да и ладно.

а началось у меня с того, что я с Хакассии по гравийке с отпуска возвращался, вот и растрясло видимо.
Тоха Николаев вне форума   Ответить с цитированием
Старый 02.06.2013, 16:46   #16
Местный
 
Аватар для Артур Коломоец
 
Регистрация: 22.06.2009
Сообщений: 113
Отправить сообщение для Артур Коломоец с помощью ICQ
По умолчанию

Цитата:
скорей всего коротит колонка, отчего срабатывает некая защита. мне друг-электрик так примерно объяснил. прошло - да и ладно.

а началось у меня с того, что я с Хакассии по гравийке с отпуска возвращался, вот и растрясло видимо.
нет такой защиты, сами по себе динамики имеют очень низкое сопротивление, почти короткое, можешь даже проверить, коротнуть динамик, он будет продолжать петь, только ончень тихо, чтобы не перегрузить усилок коротить желательно до полугромкости, и ничего ему не будет и никакая защита не сработает, просто будет тихо похрипывая петь.
Артур Коломоец вне форума   Ответить с цитированием
Старый 25.06.2013, 11:16   #17
Местный
 
Регистрация: 29.09.2009
Сообщений: 93
Отправить сообщение для Богдан Войтов с помощью ICQ
По умолчанию

Цитата:
может еще как вариант кнопку MUTE зацепил? паклацай по кнопкам, мож звук и появится.
тогда легче просто клемму с аккумулятор скинуть на пару минут, чтоб настройки магнитолы обновить)
Богдан Войтов вне форума   Ответить с цитированием
Старый 16.08.2013, 03:25   #18
Местный
 
Аватар для Дарья Толпыгина
 
Регистрация: 26.08.2009
Сообщений: 122
По умолчанию

тут скорее всего что-то с питанием оконечного усилителя, либо пайка где-то ненадежная, либо разъем глючит. если майфун все-таки снабжен защитой от перегрузки (не от короткого) может она глючить. ну еще есть несколько причин,
Дарья Толпыгина вне форума   Ответить с цитированием
Старый 07.10.2013, 15:29   #19
Местный
 
Регистрация: 14.05.2009
Адрес: Мглин
Сообщений: 127
По умолчанию

Цитата:
тогда легче просто клемму с аккумулятор скинуть на пару минут, чтоб настройки магнитолы обновить)
тоже вариант, тоже хотел предложить
Тоха Николаев вне форума   Ответить с цитированием
Старый 10.10.2013, 04:36   #20
Местный
 
Аватар для WRX-77
 
Регистрация: 29.05.2009
Сообщений: 99
Отправить сообщение для WRX-77 с помощью ICQ
По умолчанию

да кнопки я уже все переключал и mute в том числе,а какая разница что я магнитолу полностью отсоединил что клейму с аккумулятора?
WRX-77 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Почему пропала моя проставка от 19.02.11 Invizibl Тюнинг, стайлинг и доп. оборудование 15 04.12.2013 10:58
пропала динамика на 1JZ Алиночка Манюня Двигатель и его системы 6 31.10.2013 23:38
Баян... A42DE Задняя скорость пропала, включается после 5000 оборотов... Dimon Солдатов Топливо и эксплуатационные жидкости 19 23.10.2013 16:17
Пропала 4 передача на акпп gigitexx Трансмиссия 4 22.08.2013 11:56


Текущее время: 01:43. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot