Вернуться   ToyotaCourse.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.05.2012, 09:27   #1
Местный
 
Аватар для lenusya32
 
Регистрация: 26.06.2009
Сообщений: 114
Отправить сообщение для lenusya32 с помощью ICQ
По умолчанию

Когда совершаешь первые 100 метров езды начинает скрепеть переднее колесо (Колодки) после того как проедусь на большей скорости и на большую дистанцию скрип пропадает. В чем может быть дело??? (колодки не так довно были поменяны) Когда прокручивал колесо на весу колодки терли по диску в одном месте, что делать???

lenusya32 вне форума   Ответить с цитированием
Старый 18.07.2012, 09:22   #2
Местный
 
Аватар для roman1970
 
Регистрация: 22.03.2010
Сообщений: 116
Отправить сообщение для roman1970 с помощью ICQ
По умолчанию

проверь суппорт. у меня так было, когда суппорт заклинивало. полгода ездил и скрепело на малых скоростях.
roman1970 вне форума   Ответить с цитированием
Старый 28.09.2012, 19:16   #3
Местный
 
Аватар для e-dobrolyubov
 
Регистрация: 24.12.2009
Сообщений: 122
Отправить сообщение для e-dobrolyubov с помощью ICQ
По умолчанию

У меня тож на малых скоростях скрипит заднее правое, цуко аж бесит, колодки новые Нишимбо. Походу надо диск проточить.
__________________
Те пожирают мертвых, а эти - живых
e-dobrolyubov вне форума   Ответить с цитированием
Старый 28.12.2012, 05:11   #4
Местный
 
Аватар для Krieg
 
Регистрация: 21.10.2009
Сообщений: 116
По умолчанию

Была такая же тема, вылечил смазкой напрвляшек, тока смазку ВЫСОКОТЕМПЕРАТУРНУЮ бери, иначе "мартышкин труд" получится(личный опыт, дважды разбирал).
Krieg вне форума   Ответить с цитированием
Старый 07.05.2013, 14:54   #5
Местный
 
Аватар для Эльдар Адельшин
 
Регистрация: 13.04.2010
Сообщений: 108
Отправить сообщение для Эльдар Адельшин с помощью ICQ
По умолчанию

Снял колесо зачистил направляющие и скрип пропал!!!
Эльдар Адельшин вне форума   Ответить с цитированием
Старый 24.05.2013, 21:30   #6
Местный
 
Аватар для Владуля Мясникова
 
Регистрация: 31.10.2009
Сообщений: 121
По умолчанию

чем смазал?
Владуля Мясникова вне форума   Ответить с цитированием
Старый 04.07.2013, 17:39   #7
Местный
 
Регистрация: 06.08.2009
Сообщений: 113
По умолчанию

проточи диски,мне помогло http://reviews.drom.ru/toyota/mark_ii/46776/ последнее обновление.
romb1k вне форума   Ответить с цитированием
Старый 17.07.2013, 10:14   #8
Местный
 
Аватар для Настюшка Бакши
 
Регистрация: 15.04.2010
Сообщений: 115
Отправить сообщение для Настюшка Бакши с помощью ICQ
По умолчанию

сто пудов направляющие заржавели
Настюшка Бакши вне форума   Ответить с цитированием
Старый 10.08.2013, 23:19   #9
Местный
 
Аватар для Дмитрий Ершов
 
Регистрация: 03.12.2009
Сообщений: 104
Отправить сообщение для Дмитрий Ершов с помощью ICQ
По умолчанию

смаж направляющие и пазы вверху внизу куда вставляется колодка
Дмитрий Ершов вне форума   Ответить с цитированием
Старый 21.08.2013, 04:06   #10
Местный
 
Аватар для search
 
Регистрация: 14.06.2009
Сообщений: 121
Отправить сообщение для search с помощью ICQ
По умолчанию

Цитата:
У меня тож на малых скоростях скрипит заднее правое, цуко аж бесит, колодки новые Нишимбо. Походу надо диск проточить.
Эти колодки отстой, скрипеть постоянно будут, у меня они на холодную постоянно скрипят, тоесть когда авто ночь постоит или по пробкам(напрягает, шо пипец, буду другие колодки брать)
search вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Подскажите по хадовке Cresta GX100 Юлия Козуляк Трансмиссия 4 27.10.2013 22:55
Верхние шаровые на Cresta GX100 от Honda CR-V xazard Трансмиссия 11 08.09.2013 23:30
GX100-JZX100 Cresta Dimon Солдатов Электрооборудование 2 02.09.2012 11:24
Cresta GX100 1G-FE. пружины. ziankovich Электрооборудование 2 23.06.2012 19:02
Проблема с toyota cresta 2000 GX100 1GFE Workholic Электрооборудование 0 12.05.2012 03:26


Текущее время: 15:21. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot