Вернуться   ToyotaCourse.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.04.2012, 05:10   #1
Местный
 
Регистрация: 19.03.2010
Сообщений: 118
По умолчанию

Привет всем, у меня MARK 90-м кузове двигатель 1jz 2.5 литра проблема такая:

на холодную заводится со второго раза иногда и с первого обороты 1300-1500 когда прогреется 800 на прогретом, а потом если дать газу в пол (обороты набирает махом) и резко отпустить (обороты падают) она глохнет. Свечи новые, форсунки промыты, топливный фильтр тоже новый. на станцию гонял они не могут понять в чем дело, может у кого была такая проблема подскажите что можно сделать?????

ApmeM вне форума   Ответить с цитированием
Старый 18.05.2012, 03:11   #2
Местный
 
Аватар для Катя Сотова
 
Регистрация: 10.01.2010
Адрес: Колпашево
Сообщений: 115
По умолчанию

[QUOTE=M.A.R.K.777;1099177318]Привет всем, у меня MARK 90-м кузове двигатель 1jz 2.5 литра проблема такая:

на холодную заводится со второго раза иногда и с первого обороты 1300-1500 когда прогреется 800 на прогретом, а потом если дать газу в пол (обороты набирает махом) и резко отпустить (обороты падают) она глохнет. Свечи новые, форсунки промыты, топливный фильтр тоже новый. на станцию гонял они не могут понять в чем дело, может у кого была такая проблема подскажите что можно сделать?????[/QUOTE
И вам здрасте, причина может быть в бензонасосе, это как вариант. А вообще в ветку не так заходят, ибо есть определённые правила форума!
Читать здесь! НОВЫМ МАРКОВОДАМ (в помощь новичку) !!!
__________________
Овощь в помощь..... В сммысле хрен с тобой!
Катя Сотова вне форума   Ответить с цитированием
Старый 20.05.2012, 19:45   #3
Местный
 
Регистрация: 28.09.2009
Адрес: Листвянка
Сообщений: 104
По умолчанию

Извиняюсь конечно что как то не так начал я первый раз на форуме общаюсь Принимайте новенького))))

Насос проверяли качает нормально
Артём Ткаченко вне форума   Ответить с цитированием
Старый 13.09.2012, 21:54   #4
Местный
 
Аватар для xealon
 
Регистрация: 11.04.2010
Сообщений: 105
По умолчанию

у меня было так при заводке, завелась и заглохла почистил клапан холостого хода карбклинером и все стало норм...
xealon вне форума   Ответить с цитированием
Старый 27.09.2012, 09:11   #5
Местный
 
Аватар для Жириновский
 
Регистрация: 20.03.2010
Адрес: Новая Ляля
Сообщений: 120
По умолчанию

Цитата:
у меня было так при заводке, завелась и заглохла почистил клапан холостого хода карбклинером и все стало норм...
Присоединяюсь,клапан 100%.
Жириновский вне форума   Ответить с цитированием
Старый 30.10.2012, 02:01   #6
Местный
 
Аватар для kidnder
 
Регистрация: 24.12.2009
Сообщений: 106
Отправить сообщение для kidnder с помощью ICQ
По умолчанию

Я все разбирал И чистил когда свечи менял, грязи там не много но я все вычистил не помогло.

еще движок когда греется иногда подтраивает секунд 10 потом опять нормально, может датчик холостого хода гонит или клапана надо отрегулировать?????
kidnder вне форума   Ответить с цитированием
Старый 30.10.2012, 14:26   #7
Местный
 
Аватар для sZend
 
Регистрация: 20.11.2009
Сообщений: 98
Отправить сообщение для sZend с помощью ICQ
По умолчанию

а сигналка случайно не на блок бензонасоса подключена?
sZend вне форума   Ответить с цитированием
Старый 11.11.2012, 02:19   #8
Местный
 
Аватар для Userscunc
 
Регистрация: 12.12.2009
Сообщений: 92
По умолчанию

А если не давать газ в пол-будет долго работать? Посмотри давление в топливной рейке и топливные фильтр в баке -сеточка
Userscunc вне форума   Ответить с цитированием
Старый 06.01.2013, 06:01   #9
Местный
 
Аватар для Надюшка Кривова
 
Регистрация: 26.06.2009
Сообщений: 120
По умолчанию

Цитата:
а сигналка случайно не на блок бензонасоса подключена?
двигатель еще до установки сигналки так работал.
Надюшка Кривова вне форума   Ответить с цитированием
Старый 15.02.2013, 14:24   #10
Местный
 
Аватар для Negative
 
Регистрация: 29.04.2010
Адрес: Темников
Сообщений: 117
По умолчанию

а в дросель не лазил ,датчик положения заслонки не крутил?
Negative вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с 1G-FE((( Помогите пожалуйста((( Голо Ва Топливо и эксплуатационные жидкости 19 11.12.2013 11:09
Chaser 3 литра, попробуйте отговорить WaLW Двигатель и его системы 18 03.12.2013 04:27
Проблемы с электрикой!Помогите!!! Виталя Батура Кузов и салон 9 11.11.2013 06:29
1jz GE 2,5 литра Web Crawler Общий технический раздел 2 02.07.2013 17:10
Помогите... проблемы с мотором Ромка Федоров Электрооборудование 7 03.05.2013 10:06


Текущее время: 11:22. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot