Вернуться   ToyotaCourse.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.12.2013, 12:23   #1
Местный
 
Аватар для Глеб Баляев
 
Регистрация: 18.03.2010
Сообщений: 117
Отправить сообщение для Глеб Баляев с помощью ICQ
По умолчанию

имеется марк 2 в 100 кузове. ранее на самодиагностике выдала две ошибки система vvti и сигнал vvti. заменил клапан vvti, поставил оригинал. Далее стал показывать только одну из указанных ошибок. обнуляю комп (сбрасываю клема аккумулятора) ошибки исчешають, но повышенные обороты на холостых. когда показывает ошибку холостые в норме. Что может быть?

Глеб Баляев вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[Без флуда] Куплю фары трехсекционные на марк2 awm Доска объявлений 8 08.12.2013 19:14
ГРМ jz-ge vvti Оксана Борисенко Двигатель и его системы 14 06.12.2013 20:07
[Без флуда] Замена колец на 1JZ VVTi (фотоотчёт) Полина Курченко Кузов и салон 14 26.11.2013 03:28
[Без флуда] Помогите с ошибкой DTC P 1349 неисправность VVTI на MARKe Nomad 85 Общий технический раздел 14 28.09.2013 05:20
[Без флуда] марк2 2LTE znahar2008 Ходовая часть 4 18.08.2013 00:13


Текущее время: 11:02. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot