Вернуться   ToyotaCourse.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.02.2012, 16:47   #1
Местный
 
Аватар для seosvit
 
Регистрация: 07.07.2009
Сообщений: 114
По умолчанию

Здорова братки марководы. Проблема в том что задние тормоза не работают в нужном порядке. колодки поставил новые супорта по чистил и по мазал. грешу на главный целиндр на манжеты а может все от того что была абс но она обрезана???

seosvit вне форума   Ответить с цитированием
Старый 11.07.2012, 04:43   #2
Местный
 
Регистрация: 13.07.2009
Сообщений: 90
Отправить сообщение для Наташа Думчикова с помощью ICQ
По умолчанию

а как срезан абс? Система переделана после того как убрали абс?
Наташа Думчикова вне форума   Ответить с цитированием
Старый 05.08.2012, 05:54   #3
Местный
 
Аватар для Славутич
 
Регистрация: 05.12.2009
Адрес: Красновишерск
Сообщений: 113
Отправить сообщение для Славутич с помощью ICQ
По умолчанию

Цитата:
а как срезан абс? Система переделана после того как убрали абс?
а незнаю как??? с зади фишки отключены с переди провода отрезаны и концов не видать.
да и торможение передних колес равномерно а задние только чуть чуть притормаживают и одно сильнее чем другое заметил по износу тоесть по шлифовке тормозного диска когда на нем корозия после дождя один блястит а другой не очень.
__________________
Общество вертится вокруг себя, как собака, пытающаяся поймать свой хвост, но эта видимость движения не есть развитие
Славутич вне форума   Ответить с цитированием
Старый 26.08.2012, 14:27   #4
Местный
 
Аватар для olgerdviz
 
Регистрация: 24.02.2010
Адрес: Бабаево
Сообщений: 128
Отправить сообщение для olgerdviz с помощью ICQ
По умолчанию

тоесть Сам блок на месте? Жидкость в порядке? Не черная?
olgerdviz вне форума   Ответить с цитированием
Старый 23.11.2012, 12:23   #5
Местный
 
Регистрация: 03.09.2009
Сообщений: 102
Отправить сообщение для Chdim с помощью ICQ
По умолчанию

Цитата:
Здорова братки марководы. Проблема в том что задние тормоза не работают в нужном порядке. колодки поставил новые супорта по чистил и по мазал. грешу на главный целиндр на манжеты а может все от того что была абс но она обрезана???
Попробуй прокачать тормоза.У меня была похожая история.Так вот перед прокачивался,а вот зад только одно колесо,второе нет,т.е педаль постоянно проваливалась,а не накачивалась.Так вот через время,стал тормозить только перед.Поменял ГТЦ и всё норма.
Chdim вне форума   Ответить с цитированием
Старый 30.11.2012, 01:37   #6
Местный
 
Аватар для Pacak
 
Регистрация: 06.10.2009
Сообщений: 114
По умолчанию

Цитата:
Попробуй прокачать тормоза.У меня была похожая история.Так вот перед прокачивался,а вот зад только одно колесо,второе нет,т.е педаль постоянно проваливалась,а не накачивалась.Так вот через время,стал тормозить только перед.Поменял ГТЦ и всё норма.
так если педаль проваливалась то сразу ясно либо порыв цепи либо манжетам хана. а у меня педаль держит. жижа светлая не мутная. кстати каков процесс прокачки что т не помню сначала зад дальний по трубкам потом зад короткий далее перед дальний ну а затем перед короткий - дальний и короткий все от расположения ГТЦ. но как я заметил на марке в зади развилка ( тройник ) стоит по середине кузова. как быть ? - следовательно разницы нет с чего начинать?
Pacak вне форума   Ответить с цитированием
Старый 16.01.2013, 06:40   #7
Местный
 
Аватар для Андрей Боронников
 
Регистрация: 29.08.2009
Сообщений: 110
Отправить сообщение для Андрей Боронников с помощью ICQ
По умолчанию

Цитата:
тоесть Сам блок на месте? Жидкость в порядке? Не черная?
блок на месте но с него помойму фишка выдернута это который на печке прикручен под бардачком????
Андрей Боронников вне форума   Ответить с цитированием
Старый 23.04.2013, 23:55   #8
Местный
 
Регистрация: 19.05.2009
Сообщений: 117
Отправить сообщение для VPsite с помощью ICQ
По умолчанию

нет который под капотом распределитель Сам к которому много трубок подходит. Может дело в нем. Он как раз и распределяет усилие на торможение при рабочей абс. Смотри его если супорта говоришь что рабочие и проверь все шланги и трубки.
__________________
Жизнь не всегда благо. Благо только хорошая жизнь
VPsite вне форума   Ответить с цитированием
Старый 08.06.2013, 00:35   #9
Местный
 
Аватар для nu&nu
 
Регистрация: 18.10.2009
Адрес: Верхоянск
Сообщений: 127
По умолчанию

А может суппорт клинанутый, при этом будет неравномерный износ колодок и диск тормозной и колесный будет греться
nu&nu вне форума   Ответить с цитированием
Старый 26.06.2013, 06:52   #10
Местный
 
Регистрация: 01.06.2009
Адрес: Енисейск
Сообщений: 127
По умолчанию

вообщем разобрал я снова супорта оказалось на что он крепится тоесть краб а на нем 2 тип болта направляющие закисли один вытащить получилось а вот второй обламался сегодня поеду искать новый краб. и износ она колодка с внутренней стороны под ноль почти а наружняя почти новая.
Ксюша Тегза вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Непонятки с тормозами! Анютка Яковлева Кузов и салон 8 26.11.2013 00:30
Проблема с тормозами Наталья Зайцева Кузов и салон 19 20.11.2013 08:38
проблема с тормозами NewAge Топливо и эксплуатационные жидкости 14 20.10.2013 00:30
помогите ! проблема с тормозами AndrewP Ходовая часть 17 04.10.2013 12:29
stall test на турерВ или проблема с тормозами pyrel Трансмиссия 4 16.09.2013 11:18


Текущее время: 10:02. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot